15" Notebook für Gaming und Bildbearbeitung, Budget ca. 1300€

  • Du kannst ja mal im Winows eigenen Festplatten-Manager nachsehen.


    Aum dem Windows Logo Links unten "Rechtsklick" und dann da Datenträgerverwaltung auswählen.


    Dann kannst du von dem Fenster mal ein Screnshot posten, dann kann man besser beurteilen, wo das Problem liegt.


    Kann sein, dass es einen Konflikt mit den Laufwerksbuchstaben gab. Aber eigentlich sollte das nicht pasieren..

    Canon 1D IV | Canon 5D III | Canon 16-35mm F/4L IS | Canon 24-70mm F/2.8L II | Canon 70-200mm F/2.8L IS II | Canon 35mm F/1.4L II | Canon 85mm F/1.4L IS

    Einmal editiert, zuletzt von Tim428 ()


  • Keine Werbung mehr zwischen den Beiträgen? Jetzt einfach und schnell kostenfrei registrieren!

  • Oh Mann, nicht nötig...


    Ich war mir gar nicht bewusst, dass Windows da ein eigenes Tool für hat. Ich habe immer 3rd-Party Software benutzt und da tauchte es auch nach Neustart nicht im Explorer auf. Aber jetzt habe ich eine Partition in der Windows Datenträgerverwaltung erstellt und es hat sofort geklappt... Man ist das peinlich... :S:D


    Naja, danke für den Hinweis, dann kann ich jetzt endlich anfangen meinen Laptop richtig einzurichten.

  • Wenn die HDD vom BIOS erkannt wird, sollte sie eigentlich, wenn auch noch nicht zugeordnet, in der Datenträgerverwaltung auftauchen.
    Hier kannst Du dann ein einfaches Volume aus der Platte machen und einen Laufwerks-Buchstaben vergeben.

    Einmal editiert, zuletzt von Horst58 ()

  • Mit der OEM-Version hat das nichts zu tun. Wird die HDD unter Windows denn im Gerätemanager angezeigt?

    Canon EOS 5Ds R | Irix 15 mm f/2.4 | Canon EF 24-70 mm f/4L IS USM | Sigma 35 mm f/1.4 Art | Canon EF 50 mm f/1.8 STM | Canon EF 100 mm f/2.8L IS USM Macro

  • Ja alles gut. Nur um das nochmal kurz klar zu stellen: Wie oben schon erwähnt, ich war mir nicht bewusst, dass es ein "Datenträgerverwaltung" Tool gibt, aber nach Tims Hinweis konnte ich die Festplatte dort problemlos einrichten.