Ein kleiner Fehler?

  • Hey.


    Seit einigen Tagen wird mir angezeigt, dass ich einen ungelesenen Beitrag im Marktplatz habe. Aber wenn ich den Bereich anklicke, ist da nichts zu finden, aber der Marker mit der roten Eins steht immer noch da. Woran kann das liegen?


    Windows 10 (aktuelle Updates)

    Opera Browser (Version 54.0)


    Danke.


  • Keine Werbung mehr zwischen den Beiträgen? Jetzt einfach und schnell kostenfrei registrieren!

  • Hmm, das sollte natürlich nicht passieren. Leider kann ich das Problem hier nicht nachvollziehen.


    Hast Du dich einmal ab- und wieder angemeldet? Und was passiert, wenn Du direkt zur Marktplatz-Startseite gehst? Siehst Du da einen neuen Beitrag?

    Canon EOS 5Ds R | Irix 15 mm f/2.4 | Canon EF 24-70 mm f/4L IS USM | Sigma 35 mm f/1.4 Art | Canon EF 50 mm f/1.8 STM | Canon EF 100 mm f/2.8L IS USM Macro

    Panasonic Lumix GH5 + Metabones Speed Booster XL

    Sony Alpha 7 III + Sigma MC-11

  • Das mit dem Abmelden werde ich mal testen. Aber ich vermute mal stark, dass das Problem eher bei Opera liegt. Aber auch auf dem iPhone 7 Plus und dem Safari-Browser tritt das Problem auf.


    Werde nach der Arbeit mal schnell schauen.


    Danke dir.

    Kamera

    Canon EOS R

    Objektive

    RF 24-105 mm f/4 L IS USM - EF 50 mm f/1.8 STM

    Instagram

  • Bei mir unter W7 mit FF 61.01 tritt das gleiche Problem seit einigen Wochen auf.
    Auch ein setzen des Hakens für "gelesen" ändert nichts.

  • Ich habe im Backend einmal ein Datenbank-Update durchgeführt, aber ich glaube leider kaum, dass das weiterhilft.

    Wie gesagt lässt sich der Fehler leider nicht bei mir reproduzieren, was die Fehlersuche fast unmöglich macht. Ich gebe das aber mal an den Entwickler weiter.

    Canon EOS 5Ds R | Irix 15 mm f/2.4 | Canon EF 24-70 mm f/4L IS USM | Sigma 35 mm f/1.4 Art | Canon EF 50 mm f/1.8 STM | Canon EF 100 mm f/2.8L IS USM Macro

    Panasonic Lumix GH5 + Metabones Speed Booster XL

    Sony Alpha 7 III + Sigma MC-11

  • Da ich gerade eh etwas zu verkaufen habe... Hat der neue Beitrag das Problem behoben oder stehen bei euch jetzt eine "2" dahinter?^^

    Canon EOS 5Ds R | Irix 15 mm f/2.4 | Canon EF 24-70 mm f/4L IS USM | Sigma 35 mm f/1.4 Art | Canon EF 50 mm f/1.8 STM | Canon EF 100 mm f/2.8L IS USM Macro

    Panasonic Lumix GH5 + Metabones Speed Booster XL

    Sony Alpha 7 III + Sigma MC-11

  • Na wenn das so einfach geht... :D

    Canon EOS 5Ds R | Irix 15 mm f/2.4 | Canon EF 24-70 mm f/4L IS USM | Sigma 35 mm f/1.4 Art | Canon EF 50 mm f/1.8 STM | Canon EF 100 mm f/2.8L IS USM Macro

    Panasonic Lumix GH5 + Metabones Speed Booster XL

    Sony Alpha 7 III + Sigma MC-11

  • Abseits vom Eintrag: Nein, wirklich nicht^^


    Ich tippe einfach mal, dass der Klick auf "alle als gelesen markieren" gar nicht bis ins Backend durchkommt, wenn 0 neue Produkte in der Liste stehen.

    Canon EOS 5Ds R | Irix 15 mm f/2.4 | Canon EF 24-70 mm f/4L IS USM | Sigma 35 mm f/1.4 Art | Canon EF 50 mm f/1.8 STM | Canon EF 100 mm f/2.8L IS USM Macro

    Panasonic Lumix GH5 + Metabones Speed Booster XL

    Sony Alpha 7 III + Sigma MC-11