Beiträge von Stereotype

    Und was muss ich objektivtechnisch beachten, wenn ich in Richtung Landschaft und Gebäude gehe ?

    Kann da auch vorerst das Kit-Objektiv empfehlen. Wenn es sogar sehr gut werden soll, kannst du auch mit einem Stativ arbeiten. Blende 8 und alles sollte ausreichend scharf sein. Da langt auch vor erst, wie gesagt, das Kit-Objektiv.


    Die gibt es auch günstiger, selbst als DSLR. Etwa die Pentax K-70.

    Die Objektive sind schwer zu bekommen und das UI ist grotten hässlich. Und für das, was die Objektive können, sind die einfach zu teuer.

    Dafür hat das Canon andere Bereiche wie Verzeichnung, Vignette, Lens Flare und Co. besser korrigiert.

    Das erstaunt mich jetzt. Entweder habe ich die beste Kopie weltweit vom Sigma 24-105 mm bekommen, oder ich habe mir nicht alles gut angeschaut. Jedenfalls musste ich beim Canon deutlich mehr Dinge korrigieren als beim Sigma. Aber das wäre nur meine eigene Erfahrung. Das Canon-Pendant ist nicht wirklich schlechter, aber das Sigma hat auch in Sachen Bokeh etwas mehr zu bieten.


    Alles in allem würde ich zum Sigma greifen. Unter anderem auch, weil sich die EF-L-Linsen nicht immer so hochwertig anfühlen wie alle sagen. Sehe das ein bisschen anders. :S

    Hallo


    Ich nutze seit Jahren einen Samsung-TV, genauer gesagt den 55" UE55JU7080.


    Jetzt muss langsam mal etwas Neues her. Für mich ist der TV-Markt aber extrem vielfältig und fast schon unübersichtlich. Aber viele Ansprüche habe ich nicht. Ich liste aber mal gerne auf, was der neue TV denn mindestens haben sollte ..


    • Mindestens 2 x HDMI-Port
    • Mindestens 55" gross
    • Angenehm scharfes Bild
    • Sollte 4K problemlos beherrschen
    • Gerne auch kompatibel dazu, was meine Xbox Series X so maximal ausspucken kann
    • Preis bis zu 1200 Franken/Euro


    Sind das realistische Vorstellungen die zum Preis passen? Kann auch noch etwas höher gehen. Hersteller bevorzugt Samsung, Sony oder LG. Lasse mir aber auch gerne andere Hersteller empfehlen.


    Danke euch.

    Okay, sehr interessant.


    Ich habe mal den NVIDIA-Treiber installiert, aber der spuckte dann immer eine Fehlermeldung aus. Ich habe das System nun neu aufgesetzt. Jetzt, wo ich alle Treiber und Software-Lösungen von Lenovo nutze, läuft der AiO wie creme.


    Ich sah keine andere Möglichkeit, als das Teil mal platt zu machen. Aber nun geht es wieder. Die Fehler und seltsamen Aktionen der Kiste hier, haben mich dann doch zum radikalsten Schritt gezwungen. Das OS lief teigig und langsam, es ruckelte und zum Schluss konnte ich nicht einmal das Startmenü per Klick öffnen. Windows-Updates, neue SSD angeschlossen, andere Grafiktreiber - das war wohl einen Tick zu viel. Ich vermute, dass ein benötigter Neustart von mir leider nicht gemacht wurde.


    Ab da ging es dann wohl los. Aber im Moment läuft der AiO besser denn je. Ich hoffe, es bleibt so.

    außer die Tastatur wird wegen Fast Boot erst später initialisiert)

    Ist die orignale Wireless-Tastatur von Lenovo, die mitgeliefert wurde. Die funktioniert besser als es sich jede Form des MagicKeyboards es je ausmalen könnte. Aber bei diesem 2-Sekunden-Neustart - keine Chance.

    Darüber habe ich mir auch schon Gedanken gemacht und einige Videos geschaut. Aber das Problem ist, dass mein BISO viel neuer und komplett anders aussieht. Solche Sachen wir Legacy Mode oder Secure Boot kann ich da gar nicht anklicken, geschweige denn finden. Momentan läuft der AiO wieder, aber wer weiss, wie lange.


    Ich habe die neue SSD als GPT in Betrieb genommen (war vorher so angewählt). Hätte ich das alles mit MBR machen sollen?


    NACHTRAG


    Habe nun mal die Treiber-Software von Inter heruntergeladen. BIOS und Grafikkarten-Treiber wurden aktualisiert. Soweit läuft der Kasten.


    Könnte das Eventuell auf Grafikprobleme hinausgelaufen sein? Denn als der AiO kein Bild mehr hatte, lief der Ton eines Videos im Hintergrund weiter. Sollte ich mal die NVIDIA-Software laden? Ist ja immerhin eine GTX 770 drin verbaut.


    Fragen über Fragen.

    Hey, zusammen!


    Ich habe die zweite Festplatte (2TB HDD) aus meinem AiO geschmissen und eine Samsung 870 QVO eingebaut. Nach dem ich das Volumen neu angelegt und einen Laufwerksbuchstaben zugewiesen habe, lief das ganze ein paar Minuten.


    Dann, aus dem Nichts, schwatzer Bildchirm. Dann Anmeldebildchirm nach einigen Sekunden. Danach einfach komplett schwarz. Der AiO ist heruntergefahren und hängt nun im Boot Loop drin. An, aus, an, aus - geht ewig so weiter. Ins BIOS komme ich nicht. Ich denke, da liegt ein Problem mit dem Boot-Vorgang vor. Wenn ich die SSD einbaue, geht nichts und ich komme nicht ins BIOS. Wenn ich die ausbaue, funktioniert alles normal.


    Was sind nun meine Optionen. Was kann ich genau wo einstellen, dass der AiO normal hochfährt?


    NACHTRAG


    Habe die SSD nun nochmals eingebaut. Danach startete mein AiO wieder. Konnte auch das BIOS aufrufen (siehe Bild). Gibt es da vielleicht Kompatibilitätsprobleme mit der SSD? Was anderes kann ich mir fast nicht vorstellen. Mein BIOS kann mit mit der Maus und Drag & Drop genutzt werden. Habe mehrfach die Boot-Reihenfolge geändert und wieder auf die Interne SSD (System) geändert. War aber vorher schon so. Speichern kann ich aber nichts (siehe zweites Bild).


    Bin ratlos.

    Nicht, das ich wüsste. Die Sony ist eh nur auf 4K im Hosentaschenformat ausgelegt. Ich persönlich würde eher zur Lumix greifen. Damit kann man nichts falsch machen. Vor allem das UI ist einfach gut gelöst.

    Also das Gegenstück von Sony soll ja in vielen Bereichen etwas besser abschneiden, aber die Lumix ist deutlich grösser und liegt somit besser in der Hand. Von der Bildqualität her soll bei der Lumix aber alles in Butter sein, auch die Bedienung.


    48% der Käufer bei uns haben die Sony retourniert. Das sagt einfach alles.

    Also ich rate da immer zum 70-300 mm IS II USM, wenn es nun speziell um Vögel geht, hilft da der extrem schnelle Autofokus und der tolle Bilstabilisator. Zudem zeigt dir das kleine Info-Display auf dem Objektiv genau an, welche tatsächliche Brennweite du gerade nutzt, da es sich beim 70-300 mm ja um ein Vollformat-Objektiv handelt.


    Leider sind bei den normalen Objektiven von Canon nie Gegenlichtblenden mit dabei. Diese würde ich gleich mit dazu ordern.

    "Nahaufnahmen" mit 70mm sind absolut unmöglich. Ich muss schon 10 Meter Abstand nehmen, nur um einen Strauch vernünftig auf's Bild zu bekommen,

    Nun, da du ja eine APS-C-Kamera hast, ist das fast schon logisch. Deine Brennweite fängt so bei über 110 mm an. Da muss man schon etwas Abstand nehmen.


    Aber wenn du daran Freude hast, passt ja nun alles. ;)

    Also ich benutze Apple schon seit vielen Jahren. Und selbst ich hatte halt immer das Gefühl, dass mit Apple eh nichts funktioniert. Aber wenn ich so einfach ein Backup und Datei-Management machen kann, dann ist das schon eine überraschend gute Sache. :)

    Habe mir nun den Adapter von SD-Karte zu Lightning gekauft, allerdings original von Apple. Die SD-Karte wird mir dann in der hauseigenen App "Dateien" angezeigt. Dort kann ich dann Ordner erstellen, umbenennen und Dateien verschieben. Das ist eine sehr elegante Lösung und ich muss weder Powerbank noch externe SSD mitschleppen. Und bei 234 GB freien Speicherplatz auf meinem iPhone ist alles in Butter.


    Danke für den Anstoss.


    Der Adapter kostete zwar 29 Franken, aber ist halt sehr hochwertig, kompakt und ausnahmslos immer kompatibel. Der USB zu Lightning Adapter, den ich ebenfalls dazu gekauft hatte, ist nicht von Apple, noch funktioniert der irgendwie mit meinem iPhone. Konnte diesen retournieren.


    Aber mit SD zu Lightning bin ich also sehr zufrieden.

    Auf jeden Fall kann man mittlerweile über RF-Objektive sagen, dass die Kamera ganz schön in den Ecken korrigieren muss. Also immer schön die Korrekturoptionen einschalten.


    ;)

    Danke dir für deine Antwort!


    Deine verlinkte Alternative zur RAVPower habe ich schon entdeckt, aber leider gibt es die bei uns nicht zu kaufen. Aber du hast mir einen guten Gedankenanstoss gegeben.


    Im Grunde müsste ich einen SD-Kartenleser (mit iPhone kompatibel) kaufen und dann noch einen USB zu iPhone Adapter für meine externe Festplatte. Dann sollte das ja funktionieren, oder? Wird nicht günstig, aber so habe ich immer alles dabei und könnte mit der SanDisk-App alles verwalten, erstellen, umbenennen und verschieben, richtig?


    Danke schon einmal vorab. Auf die Idee bin ich noch nicht gekommen.

    Ich verstehe nicht ganz, was das Problem ist. Vor allem das Wort "Motiv" verwirrt mich hart. Aber nimm es nicht persönlich wegen unserer Skepsis.


    Wir möchten ernsthaft helfen. Vielleicht formulierst du dein Anliegen noch etwas anders. Was soll beim Start denn erscheinen? Ein schwarzer Bildschirm, direkt der LiveView, oder doch der Einstellungsbildschirm?


    Weil.. wenn du direkt ein Motiv sehen willst, ist der LiveView unumgänglich.


    Oder sprechen wir hier von der automatischen Umschaltung zwischen Sucher und Bildschirm wenn man durch den Sucher guckt?